Public
Authored by Stepan Balazik

Install Knot Resolver on Raspberry Pi revision 1 (Raspbian 9)

Provided repositories aren't build for ARMv6, so we need to build Knot DNS and Knot Resolver to run on the first Raspberry Pi ourselves.

Edited
install_resolver.sh 1.23 KB
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment