Commit 6e1d8817 authored by Ales Mrazek's avatar Ales Mrazek

Update README.rst

parent 48d4c508
...@@ -22,6 +22,7 @@ Prerequisites ...@@ -22,6 +22,7 @@ Prerequisites
============= =============
*JetConf* requires Python 3.5 :: *JetConf* requires Python 3.5 ::
$ sudo apt-get install python3 $ sudo apt-get install python3
$ sudo apt-get install python3-pip $ sudo apt-get install python3-pip
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment