Commit e8974fa5 authored by Daniel Salzman's avatar Daniel Salzman

README: replace libidn11-dev with libidn2-0-dev

parent 066cc4c7
......@@ -24,7 +24,7 @@ Install optional packages to override embedded libraries:
$ sudo apt-get install liblmdb-dev
Install optional packages:
$ sudo apt-get install libcap-ng-dev libsystemd-dev libidn11-dev protobuf-c-compiler libfstrm-dev
$ sudo apt-get install libcap-ng-dev libsystemd-dev libidn2-0-dev protobuf-c-compiler libfstrm-dev
Fedora like distributions
-------------------------
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment