Commit bd402af2 authored by Daniel Salzman's avatar Daniel Salzman

distro/deb: add libcap-ng-dev to build-deps

parent fed49ebe
......@@ -16,6 +16,7 @@ Build-Depends-Indep:
Build-Depends:
debhelper (>= 9),
latexmk,
libcap-ng-dev,
libedit-dev,
libfstrm-dev,
libgnutls28-dev,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment