Commit 5ed95746 authored by Tomas Krizek's avatar Tomas Krizek

distro/arch: remove obsolete dependency for pykeymgr

parent 2e44720f
......@@ -13,7 +13,6 @@ arch=('x86_64')
url="https://www.knot-dns.cz/"
license=('GPL3')
depends=('lmdb' 'liburcu' 'protobuf-c' 'fstrm' 'libedit' 'systemd' 'libcap-ng' 'gnutls' 'libidn2')
optdepends=('python: for pykeymgr')
backup=('etc/knot/knot.conf')
source=("${pkgname}_${pkgver}.orig.tar.xz"
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment