Commit 26f2613b authored by Marek Vavrusa's avatar Marek Vavrusa

Fixed README dependencies.

parent 720d9175
Dependencies
============
Knot DNS has several dependencies:
* libtool
* autoconf > 2.65
* flex >= 2.5.31
* bison >= 2.3
* libssl >= 0.9.8
* liburcu >= 0.5.4 (available as packages or as a sources from http://lttng.org/urcu)
Optional packages:
* libcap-ng >= 0.6.4 for POSIX 1003.1e capabilites(7)
Installation
============
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment